Anleitung Audi TT 8j Heckleuchten Glühbirnen wechseln mit BILDER

      Da wird nichts gelötet, die Kontakte werden gecrimpt.

      Auspinnen ist mit dem passenden Werkzeug kein Problem. Nur darauf achten den Steckerinnenteil entsprechend zu entriegeln (meist durch seitliches verschieben im Außengehäuse). Sonst kannst Du ewig am Kabel zerren.....
      Ich habs bei Audi machen lassen damals und hab zugeschaut. Es ist genau wie Ravenous schreibt. Das Massekabel wird abgeschnitten und ein neues mithilfe eines Quetschverbinders drangemacht und mit einem Schrumpfschlauch "versiegelt". Da wird nix gelötet. Danach wird der ganze Kabelstrang wieder mit Isolierband eingewickelt.
      :thumbsup: MEIN TT :thumbsup:

      ~~ TT Coupé | 2.0TFSI | 200PS | Brillantschwarz ~~
      Hallo,
      vielen Dank für alle eure Infos. Ich habe heute den Lampenträger beim freundlichen abgeholt. Der aktuelle Nettopreis ist 48.- EUR. Ich hab extra noch mal bei einem anderen Freundlichen angerufen, gleicher Preis. Für den Pin - im Doppelback mit Kabel habe ich 3,85 Netto bezahlt. ALLERDINGS sind die Kontakte am Lampenträger und am neuen Kabel wieder silberfarbig, trotz der Goldigen Preise ist da keine goldene Farbe zu sehen. Wie geht das - zwei Kabel zusammen zu grimpen, da muß ich noch mal in UTube....suchen.
      Grüße
      Andreas
      Audi TT, 200PS, EZ06/2008, MJ2009, 19"S-Line Doppelspeiche, 255er Walzen, TTRS-Frontgrill, Bose, RNS-E.... :thumbup:

      TT660 schrieb:

      wird jetzt trotzdem wieder für die nächsten 8-9 Jahre funktionieren


      Habe heute den neuen Lampenträger links verbaut. Ich konnte keinen Unterschied von altem zu neuem Lampenträger erkennen, ich frage mich - wo ist da das Problem, daß der Massepin im Lampenträger verschmort? Was kann man tun, damit es ewig hält - so wie bei Millionen anderen Autos auch!

      Leider konnte ich den Pin nicht verbauen, da der Teilemann beim Freundlichen mir ein Kabel mit dem Pin gegeben hat, welches zu dünn ist. Alle Kabel im Stecker sind so dünn, nur das Masse Kabel mit dem verschmorten PIN - das ist dicker..., da muß ich morgen noch mal zum freundlichen?!

      Weil der Lampenträger soooo teuer war, hab ich natürlich nur den linken gekauft. Hab trotzdem mal die rechte Heckleuchte ausgebaut und die PIN's gepfrüft - sieht aus wie neu. Sehr komisch das.

      Komischerweise ging direkt nach dem Wechsel der Blinker hinten links nicht. Nach ein paar mal Blinken ging er dann plötzlich. ?(

      Grüße
      Andreas
      Audi TT, 200PS, EZ06/2008, MJ2009, 19"S-Line Doppelspeiche, 255er Walzen, TTRS-Frontgrill, Bose, RNS-E.... :thumbup:

      tt-mobil schrieb:

      Komischerweise ging direkt nach dem Wechsel der Blinker hinten links nicht. Nach ein paar mal Blinken ging er dann plötzlich.


      Genau das gleiche Problem hatte ich auch, BEVOR ich Träger und Pins erneuert habe. Blinker ging sporadisch nicht und nach paar mal Blinken ging er wieder. Gleiches mit dem Rücklicht, aber kaum steht man paar Sekunden auf der Bremse gehen sie wieder, da ja beim Bremslicht mehr Strom durchläuft und da anscheinend der Kontakt wieder hergestellt wird.
      :thumbsup: MEIN TT :thumbsup:

      ~~ TT Coupé | 2.0TFSI | 200PS | Brillantschwarz ~~

      Ravenous schrieb:

      Warum hatte ich das wohl letzte Woche geschrieben. ;)

      Ravenous schrieb:

      Der Kontakt im Stecker muss zwingend mit erneuert werden.
      ...
      Wenn man den Pin im Stecker nicht mittauscht, hat man ggf nicht lange Freude am neuen Lampenträger.


      Hallo
      Das hab ich auch gelesen und verstanden, aber der Freundliche hatte mir ja einen PIN mit Kabel mit zu geringem Querschnitt mitgegeben. Jetzt hab ich ein etwas dickeres Kabel, das baue ich demnächst noch ein, ich hoffe bis dahin ist der Stecker im Lampenträger noch heile....

      By the way, wenn man alle Lampen durch LED ersetzen dürfte, dann würde nicht mehr so viel Strom fließen, dann würde das ev. auch nicht mehr durchbruzzeln.

      Grüße
      Andreas
      Audi TT, 200PS, EZ06/2008, MJ2009, 19"S-Line Doppelspeiche, 255er Walzen, TTRS-Frontgrill, Bose, RNS-E.... :thumbup:
      Da ich auch gestern spontan die Meldung "Parklicht defekt" bekam als ich im Stau stop`n go gefahren bin dachte ich das auch bei mir die Kontakte korrodiert sind und stieß auf diese Anleitung. Leider sind die Bilder echt unscharf und auch ich hatt leichte Probleme die Leuchten auszubauen. Darum erweitere ich hier mal in BIld und Text was in meinen Augen hier noch fehlt.

      Wenn die Schraube gelöst ist muss die Leuchte mit einem leichten Schlag vom Kofferraum seitlich nach außen ausgeharkt werden.
      Es sitzen 2 Kugelköpfe ganz außen an der Karrosse. Seht euch die Bilder an dann solltet ihr wissen wo es harkt ;)

    • Benutzer online 3

      3 Besucher